Tout sur cette GT méconnue
Horloge
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier

météo dans le Sud ouest
Météo Aubiet © meteocity.com
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Capuchon
Hier à 05:47 par ber

» happy birthday bmpower57
Lun 21 Aoû 2017, 17:19 par Dams

» VENDS 2 AMORTISSEURS AVANT NEUFS TRW
Lun 21 Aoû 2017, 17:06 par Dams

» mettez-vous à l'abris hugues et franck
Lun 21 Aoû 2017, 16:42 par HUGUES83

» Ventes de séries 8
Lun 21 Aoû 2017, 16:33 par HUGUES83

» Zap Auto
Sam 19 Aoû 2017, 09:12 par Dams

» Présentation de [jlb56] - Bretagne Sud
Mer 09 Aoû 2017, 10:14 par Marc_77

» anniversaire de jules
Sam 05 Aoû 2017, 07:31 par HUGUES83

» video de series 8
Mer 02 Aoû 2017, 17:23 par HUGUES83

» Probleme Electronique suite chgt capteur ABS
Dim 30 Juil 2017, 08:06 par fredm

Meilleurs posteurs
Dams (16599)
 
ber (3553)
 
bmpower57 (1884)
 
Marc_77 (1099)
 
HUGUES83 (1033)
 
franck bdw (942)
 
DID (751)
 
claudeh (585)
 
dja850i (579)
 
HANNAKYN77 (426)
 

Les posteurs les plus actifs du mois
Dams
 
HUGUES83
 
dja850i
 
Marc_77
 
franck bdw
 
bmpower57
 
ber
 
DID
 
jules78
 
jlb56
 

Les posteurs les plus actifs de la semaine
Dams
 
HUGUES83
 
ber
 
Marc_77
 
bmpower57
 
DID
 

Statistiques
Nous avons 329 membres enregistrés
L'utilisateur enregistré le plus récent est ipv7net

Nos membres ont posté un total de 32588 messages dans 3377 sujets
il est quelle heure à l’autre bout du monde
les visites du Forum

Default OBD

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Default OBD

Message par Brunodu44 le Mer 15 Fév 2017, 20:10

Bonsoir a tous .

depuis quelques jours ma 8 me fait des choses bizarre   Suspect .

hier je la met en route et de suite  " défaut assistance de direction  "   je coupe  le moteur  je relance  et la le défaut  disparue   confused  .

comme le défaut ne reviens pas je laisse tombé  .

ce matin je démarre le moteur et les feu  " défaut feu latérale "  je vais voir toute mes ampoules fonctionne , je coupe tout et relance 
et le défaut disparue  .

des défauts j'en est eu très peut  depuis que je l'ai , et a chaque fois j'avais résolu  le problème ,  je voie une panne a la con  venir pale .

avez vous une idée  ... 

bonne soiré a tous .

_________________
Bruno
avatar
Brunodu44
VIP
VIP

Messages : 334
Date d'inscription : 24/12/2013
Age : 49

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Default OBD

Message par franck bdw le Mer 15 Fév 2017, 22:52

Bonsoir Bruno,

pour le défaut feux latéraux,c'est souvent une ampoule qui bouge,ça occasionne une micro coupure qui fait réagir l'ODB qui est très sensible.
Il faut améliorer le contact des ampoules en pliant légèrement le bi-lame du plus dans le culot.
Tu peux également mettre du nettoyant contact au niveau de chaque fusibles,relais et dans tous les connecteurs électriques,la 8 n'aime pas l'humidité.
Amitiés.
Franck.
:copains:
avatar
franck bdw
membre OR
membre OR

Messages : 942
Date d'inscription : 22/01/2013
Age : 56
Localisation : 83131 CANJUERS

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Default OBD

Message par HUGUES83 le Jeu 16 Fév 2017, 05:58

bruno retire l odb tu n aura plu jamais de defauts lol! :9235:
avatar
HUGUES83
moderateur
moderateur

Messages : 1033
Date d'inscription : 16/01/2013
Age : 50
Localisation : VAR

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Default OBD

Message par Dams le Jeu 16 Fév 2017, 17:01

salut bruno comme le dit franck  la 8 aime pas trop l'humidité  bombe contact fera l'affaire moi j'avais une erreur feux lateraux   par contre pour hugues  lui il l'a enlever


HUGUES83 de Cogolin a écrit:bruno retire l odb tu n aura plu jamais de defauts
 
lui c'était marquer " code erreur "  bourricot au volant  :rofl6: :rofl4:


_________________
Dams " pierre "  
CB00507
1990
avatar
Dams
Admin
Admin

Messages : 16599
Date d'inscription : 13/01/2013
Age : 59
Localisation : Gers 32

Voir le profil de l'utilisateur http://cassebois.doomby.com/

Revenir en haut Aller en bas

Re: Default OBD

Message par Brunodu44 le Jeu 16 Fév 2017, 19:44

franck bdw a écrit:Bonsoir Bruno,

pour le défaut feux latéraux,c'est souvent une ampoule qui bouge,ça occasionne une micro coupure qui fait réagir l'ODB qui est très sensible.
Il faut améliorer le contact des ampoules en pliant légèrement le bi-lame du plus dans le culot.
Tu peux également mettre du nettoyant contact au niveau de chaque fusibles,relais et dans tous les connecteurs électriques,la 8 n'aime pas l'humidité.
Amitiés.
Franck.
:copains:

Bonsoir Franck 

merci de ta réponse  , je pense que je vais en profité pour changé  toute les ampoules  j'ai bien peur que certaine on surement  de l'age , ma 8 reste dans mon garage mais il a pas mal d'humidité  , donc je vais suivre ton conseille , merci Very Happy .

:copains:

_________________
Bruno
avatar
Brunodu44
VIP
VIP

Messages : 334
Date d'inscription : 24/12/2013
Age : 49

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Default OBD

Message par Brunodu44 le Jeu 16 Fév 2017, 19:48

HUGUES83 a écrit:bruno retire l odb tu n aura plu jamais de defauts lol! :9235:

Bonsoir Hugues 

cela est une solution  lol! .

il a pas mal d’année  dans une société de Transport ou je travaillais  le mécano  avais un peut prêt cette solution , quand un voyant restais allumé 
sur le tableau de bord des camions , il retirais les ampoules  , pour les fusibles il les couvrais avec du papier d'aluminium   lol! .

bonne soirée Very Happy

_________________
Bruno
avatar
Brunodu44
VIP
VIP

Messages : 334
Date d'inscription : 24/12/2013
Age : 49

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Default OBD

Message par BOX'R#58 le Dim 14 Mai 2017, 07:43

Bonjour à vous,
 pour info dans le cadre des défauts  sur l'ODB, j'ai eu il y a quelques temps l'inscription défaut feux allumés (de mémoire) s'affichait.
Après vérif des ampoules j'ai constaté que sur la fiche de l'ampoule de code (à droite) l'ancien proprio avait bidouiller une cosse plate type auto basique, il y a eut échauffement et l'isolant de cette connexion avait fondu.
J'ai reposé une cosse spéciale intensité avec un clip de maintien dans la foulée le cuvelage du feu de code avait également fondu (remplacé par un neuf:130€)
Je pense qu'une lampe de 100w avait été posée multipliant par 2 l'intensité (8a) au cul de lampe sans compter la dissipation de la chaleur dans le cuvelage qui est en plastique.
En paralèlle j'ai aussi remplacé les 2 commutateurs de feux au tableau de bord pour raison esthétique, depuis plus rien ne s'affiche!
avatar
BOX'R#58
VIP
VIP

Messages : 62
Date d'inscription : 11/05/2017
Age : 58
Localisation : Trélazé 49800 maine et loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Default OBD

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum