Tout sur cette GT méconnue
Horloge
Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

météo dans le Sud ouest
Météo Aubiet © meteocity.com
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» happy birthday Marius_30
Aujourd'hui à 11:31 par ber

» malaise du forum ?
Aujourd'hui à 10:50 par Dams

» Photos de série 8
Ven 2 Déc 2016 - 8:09 par HUGUES83

» ou en est le M73 à Franck
Mer 30 Nov 2016 - 23:16 par bmpower57

» ANNIVERSAIRE DANIEL52
Mar 29 Nov 2016 - 11:02 par Marc_77

» panne sur pompe injection bosch diesel VE515
Mar 29 Nov 2016 - 7:13 par HUGUES83

» Toujours sur six cylindres
Lun 28 Nov 2016 - 14:23 par Dams

» Zap Auto
Sam 26 Nov 2016 - 16:36 par Dams

» 8coupé.com
Jeu 24 Nov 2016 - 18:42 par Dams

» Carter
Jeu 24 Nov 2016 - 0:59 par franck bdw

Meilleurs posteurs
Dams (15861)
 
ber (3529)
 
bmpower57 (1815)
 
Marc_77 (1067)
 
HUGUES83 (911)
 
franck bdw (787)
 
DID (697)
 
claudeh (561)
 
dja850i (547)
 
HANNAKYN77 (426)
 

Les posteurs les plus actifs du mois
Dams
 
bmpower57
 
HUGUES83
 
daniel52
 
claudeh
 
ber
 

Les posteurs les plus actifs de la semaine
Dams
 
ber
 

Statistiques
Nous avons 279 membres enregistrés
L'utilisateur enregistré le plus récent est t_rabesalama

Nos membres ont posté un total de 31035 messages dans 3180 sujets
il est quelle heure à l’autre bout du monde
les visites du Forum

Perte courant

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte courant

Message par Marcbr600 le Mar 30 Avr 2013 - 10:43

Je fais un copier collé de mon problème dans la section adequat voici :

Merci à tous pour votre bienvenue Very Happy

Pour les pertes de courant je fais une mesure avec l'ampermetre entre les masses des batteries et la carrosserie (le moins des batterie étant déconnecté de la carrosserie) capot de coffre ouvert et contact ouverture coffre shunté.

la j'ai une conso, contact coupé de 0.55 au lieu de 0.05A (ref: RTA )aprés c'est fusible par fusible (ayant reconnecté les - des batteries à la masse) tu retire un fusible tu positionne l'ampermetre entre les 2 bornes du support fusible et tu lis la valeur, si 0 ok si autre ça dépend du circuit car il y a toujours une conso "normale" mais ayant trouvé une valeur 0.9 sur le fusible 33 dans le coffre je me pose des questions car entre batterie et masse je n'avais que 0.55A .

Une info aussi et pas des moindre le fait par exemple d'avoir 2 batterie de puissance différente peux faire se décharger les batterie (l'une alimentant l'autre) à vérifier car j'ai une batterie coté gauche bosch 72aH et de l'autre une BM 65aH.

Si quelqu'un a des infos sur cette piste ???

Marcbr600
Membre
Membre

Messages : 13
Date d'inscription : 29/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte courant

Message par Marcbr600 le Mar 30 Avr 2013 - 10:47

Après vérification je pense bien avoir trouvé ma panne, j'ai pris la tension sur ma batterie BMW (vieille) elle est à 6V ma bosch (neuve) à 11.9 la voiture ne démarre pas trop hier j'ai roulé 50km pourtant.

Je pense que le fais d'avoir une batterie avec une puissance différente + ma batterie BM qui semble être foutue me décharge la batterie .

Prochaine etape achat d'une batterie en remplacement de la BMW ca sera une batterie identique à la bosch 72aH.

Je vous tiens au jus.

Marcbr600
Membre
Membre

Messages : 13
Date d'inscription : 29/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte courant

Message par Dams le Mar 30 Avr 2013 - 12:19

oui normalement il faut des batteries de même puissance ah et minimum 65 ah

_________________
Dams " pierre "  
CB00507
1990

Dams
Admin
Admin

Messages : 15861
Date d'inscription : 13/01/2013
Age : 59
Localisation : Gers 32

Voir le profil de l'utilisateur http://cassebois.doomby.com/

Revenir en haut Aller en bas

Re: Perte courant

Message par Invité le Mar 30 Avr 2013 - 16:15

Cool SALUT MARC NORMALLEMENT LES BATTERIES SE CHANGE PAR PAIRE C COMME LES PLAQUETTES DE FREIN Wink
Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Perte courant

Message par Marcbr600 le Mer 1 Mai 2013 - 8:34

Ben oui, mais çà fait pas 15 jours que j'ai la voiture, là j'ai reçu ma batterie bosch identique à l' autre je vais allé la changer pour voir si c’était bien ça Very Happy

Ah oui hier j'ai mesuré la tension sur la vieille batterie elle fait 6V juste aprés avoir roulé 50km donc plusieurs éléments de foutu.

Marcbr600
Membre
Membre

Messages : 13
Date d'inscription : 29/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte courant

Message par Dams le Mer 1 Mai 2013 - 11:13

oui certainement ,c'est pour ça que les batteries ce changes par paire sur nos 8 , car une batterie neuve couplé avec une qui a de la bouteille la batterie neuve va ce détorier beaucoup plus vite .

_________________
Dams " pierre "  
CB00507
1990

Dams
Admin
Admin

Messages : 15861
Date d'inscription : 13/01/2013
Age : 59
Localisation : Gers 32

Voir le profil de l'utilisateur http://cassebois.doomby.com/

Revenir en haut Aller en bas

Re: Perte courant

Message par Contenu sponsorisé Aujourd'hui à 17:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum